Allmobileworld Online

virus

Eccoci!!! Dopo lunghi giorni a sistemare il Vostro Blog siamo riusciti a eliminare ogni traccia di virus e malware che ci aveva fatto Bannare sia da Google che da Norton!! E’ stata difficile e lunga… ma ne siamo usciti vivi senza perdere un solo articolo, forse mancherà qualche immagine in alcuni articoli , ma per il resto stiamo Uppando 20 Giga di materiale ( Navigatori Gps & Mappe, immagini etccc ) . Per mantenere il Blog più sicuro che mai, abbiamo spostato il forum su altro server, per arrivare al forum non dovrete far altro che cliccare sul pulsante FORUM.
Lo Staff Vi augura una Buona Permanenza…e continuate a seguirci…Vi aspettano favolosi Concorsi nei prossimi giorni.

Guarda anche

Galaxy S7 come dettare messaggio senza usare tastiera

Galaxy S7 come dettare messaggio senza usare tastiera

Samsung Galaxy S7 come dettare messaggio senza usare tastiera Un metodo semplice per scrivere un …

15 Commenti

  1. bene =) ma cm mai siete sempre attaccati xD

  2. ben tornati!

  3. eeehhh…
    non so come possa essere successo ma visitando il vostro blog è stato infettato anche il mio pc…
    Ho passato 3 ore di sbattimento assurd per riuscire a ripulirlo!
    A quanto pare il mio kaspersky non ha riconoscito il malware e ha fatto entrare il virus…

    Ragazzi, mi raccomando… un pò di attenzione!!!

    • Ciao Piero! Lo hai detto tu stesso visitando il nostro blog ti sei infettato e non sai come può essere successo! A noi è successa la stessa cosa visitando le pagine di altri siti e i nostri antivirus non se ne sono accorti. Purtroppo puoi fare tutta l’attenzione che vuoi ma se le “difese” non ti avvertono poco ci puoi fare!
      Buona permanenza!

      • Effettivamente il virus l’ho preso usando proprio Internet Explorer 8, cosa che faccio mooooooooooooolto raramente.
        In quella occasione l’ho usato solo xchè firefox non era avviato e avevo un casino di pagine memorizzate nella “sessione precedente”.

        Quasi quasi adesso internet explorer lo disinstallo proprio!!!!

  4. ben ritornati!!sentivamo la vostra mancanza

  5. Usando Firefox su windows e antivir non ho preso nemmeno mezzo virus, forse sarebbe ora che la smettiate di usare internet explorer, il browser più insicuro del mondo.

  6. eccove..m’avevate detto nel week end invece..meglio =)

  7. Ragà usate un Mac!!! Altro che internet Explorer8 !!

  8. Esatto, con il Mac non vi infettate! Comunque sia Safari e Firefox, ma penso anche Chrome, avvisano se notano malware nelle pagine web segnalate negli archivi online ad es. da Google.
    Cioè, mi spiego: alcuni browser come i su citati riescono a rintracciare negli archivi di Google a loro disposizione i dati sui siti malevoli e ti avvisano quando stai per accedere.
    Infatti a me al primo attacco è comparso proprio quell’avviso, e uso Safari 4 su Snow Leopard…

    Ci dispiace comunque dei disguidi, nelle prossime 24/48 ore saremo a pieno regime!
    Grazie a tutti coloro che continuano a seguirci!

  9. Ragazzi mi siete troppo mancati! Bentornati!!!!
    Ciao a tutto Allmobileworld.it

    • Grazie Tungstein abbiamo fatto il possibile per toranre online ne minor tempo possibile. Questo ci è costato molte ore di sonno “perso” e moltissime perdite di visite giornaliere. In ogni caso Google ha premiato il nostro operato di quest’anno promuovendo AllMobileWorld.it da Page Rank 4 a 5.
      Questo è dovuto a voi che ogni giorno ci seguite con costanza!
      A questa mattina alle ore 5.50 mancavano ancora circa 14 giga per far tornare il blog al 100% (file e immagini).
      Grazie ancora di seguirci con costanza!
      All

  10. Ecco la conferma di dove ho preso il virus che da martedì o mercoledì scorso, mi ha fatto stare davanti al pc fino alle 3 di notte a cercare di ripristinare Windows, con decine di imprevisti tra hd non visto dalla consolle di ripristino, mbr, partizioni e chiavi di attivazioni di Win xp.
    Volevo dirvi che io l’ho preso usando quasi certamente Firefox, ed avendo Antivir come antivirus, che mi ha segnalato il virus nel momento in cui ho chiuso una finestrella pubblicitaria sullo schermo, ma che anche se gli ho detto di negare l’accesso al file, me lo ha fatto prendere lo stesso. Dopo pochi minuti, il pc si è riavviato, ed al riavvio, msn non si connetteva, alcuni programmi non si avviavano, l’hd lavorava di continuo per 30 minuti a causa del servizio services.exe e firefox occupava memoria a vista d’occhio raggiungendo i 1000 Mb in meno di un minuto.
    Alla fine, ho ripristinato una configurazione del 2007 che avevo su un vecchio hard disk ed ancora stò installando programmi ed aggiornamenti.
    Giusto per sfogarmi un po’ di questa settimana passata insonne…

Lascia un commento

Il tuo indirizzo email non sarà pubblicato. I campi obbligatori sono contrassegnati *